LMS 3.2 and Windows 2008 R2

MIBS, SMMPv1, SMMPv2, SMMPv3 and management
Guest

LMS 3.2 and Windows 2008 R2

Post by Guest » Tue Dec 21, 2010 1:26 am

Hi everybody, Does anyone know if LMS 3.2 is supported under Windows 2008 R2 version ? Information isn clearly mentioned in the documentation. Thanks Marc Zanuttini

Guest

Re:LMS 3.2 and Windows 2008 R2

Post by Guest » Tue Dec 21, 2010 1:49 am

No, it is not.  There are known issues with DFM and Windows 2008 R2.  Windows 2008 SP1 and SP2 are supported on 32 and 64-bit systems, but R2 is not supported. --Please support CSC Helps Haiti https://supportforums.cisco.com/docs/DO ... .cisco.com

Guest

Re:LMS 3.2 and Windows 2008 R2

Post by Guest » Tue Dec 21, 2010 3:16 am

Thanks very much for the reply. Ill wait for a new version of LMS if I want to install the Windows 2008 R2 release. Marc

Post Reply